Problèmes techniques...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problèmes techniques...

Message par Th0m4s0m le Mer 6 Mar 2013 - 8:39

Salut à tous Very Happy ,
J'ai un petit problème technique sur le forum, suis-je le seul à l'avoir ou pas? Ou si tu pouvais faire quelque chose Sallas ?
Voilà, depuis que je suis sur le forum, je ne vois plus ma souris se balader, c'est parfois très embetant pour selectionner les sujets,... donc si ça n'arrive pas qu'à moi beh ça me rassurerait, sinon je ne sais pas quoi faire scratch

_________________
avatar
Th0m4s0m

Messages : 75
Date d'inscription : 25/11/2012
Age : 20
Localisation : Au milieu de pins et de chênes.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes techniques...

Message par Mimir le Mer 6 Mar 2013 - 16:32

je ne rencontre pas ce problème, par contre j'ai Firefox et AdBlock, peut-être que ça peut faire la différence sur les pubs parfois agressives de forumactif, ou bloquer certains scripts que tu rencontre ? confused
Essaye de couper temporairement le javascript de ton navigateur pour en avoir le coeur net.

_________________
________________________
Valfeux - Templier Healer
avatar
Mimir

Messages : 55
Date d'inscription : 04/01/2013
Age : 35
Localisation : Lille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes techniques...

Message par Th0m4s0m le Mer 6 Mar 2013 - 20:25

Merci pour ta réponse Mimir, j'utilise la dernière version d'IE, j'ai essayé de désactiver javascript malheureusement cela n'a pas marché Sad

_________________
avatar
Th0m4s0m

Messages : 75
Date d'inscription : 25/11/2012
Age : 20
Localisation : Au milieu de pins et de chênes.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes techniques...

Message par vikashe le Mer 6 Mar 2013 - 21:11

moi j'ai aucun problème sous chrome ^^

sinon vérifie tes mise à jour système et driver ...

_________________
avatar
vikashe

Messages : 104
Date d'inscription : 11/01/2013
Age : 28
Localisation : assis sur une racine du chêne à l'ombre

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes techniques...

Message par Stéaluna le Jeu 7 Mar 2013 - 11:58

J'ai chrome et internet explorer dernière version.
Et il est vrai qu'avec IE je rencontre ton problème. Donc sa doit venir de lui X°.
Mais je l'utilise que rarement et jamais pour aller sur ce forum.
Ma réponse ne vas surement pas d'aider X° Very Happy
avatar
Stéaluna

Messages : 27
Date d'inscription : 04/02/2013
Age : 25
Localisation : Savenay

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes techniques...

Message par Epervier le Jeu 7 Mar 2013 - 13:50

J'ai le problème au boulot (sous xp) mais pas chez moi (sous win8).
Par contre, en édition, et pour les deux systèmes, la couleur de la souris (qui est alors une barre d'édition) a une couleur quasi invisible.

_________________
avatar
Epervier

Messages : 25
Date d'inscription : 30/01/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes techniques...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum